<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>'Ouch': The global economy is having a painful start to 2018, Business Insider - Business Insider Singapore</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.businessinsider.sg/xmlrpc.php" />
    <meta property="og:image" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" /><meta name="author" content="<a target='_blank' href='http://www.businessinsider.com/author/will-martin/?IR=T'>Will Martin</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a>">
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Insider Singapore &raquo; Feed" href="http://www.businessinsider.sg/feed/" />
<meta name="description"  content="Business Insider - Global developed economy growth looks to have slowed sharply at the start of 2018, according to UBS.. Read more at businessinsider.sg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessinsider.sg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bi-author-attribution-style-css'  href='http://www.businessinsider.sg/wp-content/plugins/businessinsider-author-attribution/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bi-footerstyle-css'  href='http://www.businessinsider.sg/wp-content/plugins/businessinsider-footerstyle/css/bi-footer-style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-bi-header-12-css'  href='http://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/css/businessinsider-headerstyle.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Fanwood+Text%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.businessinsider.sg/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.businessinsider.sg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.businessinsider.sg/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.businessinsider.sg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"886096","token":"2c467dbfc8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<!-- OG: 2.4.7 -->
<link rel="image_src" href="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" />
<meta itemprop="image" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" />
<meta name="msapplication-TileImage" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" />

<meta property="og:image" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" />
<meta property="og:description" content="Global developed economy growth looks to have slowed sharply at the start of 2018, according to UBS." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Business Insider Singapore" />
<meta property="og:title" content="&#8216;Ouch&#8217;: The global economy is having a painful start to 2018" />
<meta property="og:url" content="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/" />
<meta property="article:tag" content="GDP growth" />
<meta property="article:tag" content="Global Economy" />
<meta property="article:tag" content="UBS" />
<meta property="article:tag" content="World GDP" />
<meta property="article:published_time" content="2018-04-16T11:24:35+00:00" />
<meta property="article:modified_time" content="2018-04-16T11:24:35+00:00" />
<meta property="article:author" content="http://www.businessinsider.sg/author/businessinsider/" />
<meta property="article:section" content="Finance" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="&#8216;Ouch&#8217;: The global economy is having a painful start to 2018" />
<meta property="twitter:description" content="Global developed economy growth looks to have slowed sharply at the start of 2018, according to UBS." />
<meta property="twitter:image" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png" />
<meta property="twitter:url" content="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/" />
<meta property="profile:first_name" content="Business Insider" />
<meta property="profile:username" content="&lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/author/will-martin/?IR=T&#039;&gt;Will Martin&lt;/a&gt;, &lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/?IR=T&#039;&gt;Business Insider US&lt;/a&gt;" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://www.businessinsider.sg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.businessinsider.sg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.businessinsider.sg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chong Wei bows out with third singles gold' href='http://www.businessinsider.sg/chong-wei-bows-out-with-third-singles-gold/' />
<link rel='next' title='R. Lee Ermey, &#8216;Full Metal Jacket&#8217; sergeant dies at 74' href='http://www.businessinsider.sg/r-lee-ermey-full-metal-jacket-sergeant-dies-at-74/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.businessinsider.sg/?p=886096' />
<link rel='canonical' href='http://www.businessinsider.com/ubs-global-economic-growth-slowdown-2018-4/' />
<meta name="google-site-verification" content="oTsGDXaLu-_3kOQv9c9vMzq-x2pwUeN2QxBzCZ15Dw0" /><style>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</style>

<style>
#the_mediaoutreach_content p{
    margin-bottom:0;
}
</style>

<!-- SMX Implementation -->
<script>
var lb_sizes = '970x90,728x90,970x250,728x90,320x50,320x50';

var loaded_dfp_tags = {};

loaded_dfp_tags.lb1 = {
    'adunit': '5908/BI_SG/lb1/finance',
    'slotname' : 'dfp-ad-lb1',
    'size' : lb_sizes
};
loaded_dfp_tags.imu2 = {
    'adunit': '/5908/BI_SG/imu2/finance',
    'slotname' : 'dfp-ad-imu2',
    'size' : '300x250,300x600'
};
loaded_dfp_tags.topoverlay = {
    'adunit': '/5908/BI_SG/topoverlay/finance',
    'slotname' : 'dfp-ad-topoverlay',
    'size' : '1x1'
};
</script>


<script>
    loaded_dfp_tags.midarticlespecial = {
        'adunit': '/5908/BI_SG/midarticlespecial/finance',
        'slotname' : 'dfp-ad-midarticlespecial',
        'size' : '1x1,fluid'
    };
</script>



<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
var isArticlePage = 1;

if(isArticlePage) {
var gs_channels="no_category";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//sph.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
}
</script>
<!-- GRAPESHOT channel tag END -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX4342R');</script>
<!-- End Google Tag Manager -->

<script async src='//www.googletagservices.com/tag/js/gpt.js'></script>
<!-- Prebid : Start -->
<script src="//adtag.sphdigital.com/tag/businessinsider/js/prebid/sg/prebid.js"></script>
<script src="//adtag.sphdigital.com/tag/businessinsider/js/prebid/sg/prebid_bisg.js"></script>
<!-- Prebid : End -->

<!-- Google Tag Manager US -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTGK9G');</script>
<!-- End Google Tag Manager US -->
<!-- Begin Preview/Referrer Script -->
<script type="text/javascript">
  
  //Begin Preview
  function querystring(key) {
     var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
     var r=[], m;
     while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
     return r;
  }
  var key ='dfp_preview';
  var keycode = querystring(key);
  //End Preview
  
  //Begin referrer
  function getreferrer() {
		var refresponse = "direct";
		var siteref = "";
		if (document.referrer.split("/")[2]) {
			siteref = document.referrer.split("/")[2];
			if (/google/i.test(siteref)) {
				refresponse = "google";
			} else if (/facebook/i.test(siteref)) {
				refresponse = "facebook";
			} else {
				refresponse = "others";
			}
		}
		return refresponse;
	}
	var tarref = getreferrer();
  //End referrer
  </script>
<!-- End Preview/Referrer Script -->  
<!-- Begin Lotame ID -->
<script src="//tags.crwdcntrl.net/c/11081/cc_af.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds">
  </script>
<script type="text/javascript">
if (typeof(ccauds) !== "undefined") {
      var lotameid = ccauds.Profile.pid;
    }else{
      var lotameid = '';
    }
</script>
<!-- End Lotame ID -->

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250]])
  .addSize([740, 0], [728, 90])
  .addSize([480, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();
googletag.defineSlot("/5908/BI_SG/lb1/finance", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads()).setTargeting("bisgtags", ["gdp-growth","global-economy","ubs","world-gdp"]).setTargeting("bisgarticleid", "886096").setTargeting(key, keycode).defineSizeMapping(mapping);
googletag.defineSlot("/5908/BI_SG/imu1/finance", [[300, 250], "fluid"],"dfp-ad-imu1")
  .addService(googletag.pubads()).setTargeting("bisgtags", ["gdp-growth","global-economy","ubs","world-gdp"]).setTargeting("bisgarticleid", "886096").setTargeting(key, keycode);
googletag.defineSlot("/5908/BI_SG/imu2/finance", [[300, 250], [300, 600]],"dfp-ad-imu2")
  .addService(googletag.pubads()).setTargeting("bisgtags", ["gdp-growth","global-economy","ubs","world-gdp"]).setTargeting("bisgarticleid", "886096").setTargeting(key, keycode);
googletag.defineSlot("/5908/BI_SG/topoverlay/finance", [1, 1],"dfp-ad-topoverlay")
  .addService(googletag.pubads()).setTargeting("bisgtags", ["gdp-growth","global-economy","ubs","world-gdp"]).setTargeting("bisgarticleid", "886096").setTargeting(key, keycode).setTargeting("referrer", tarref);
googletag.defineSlot("/5908/BI_SG/midarticlespecial/finance", [[1, 1],"fluid"],"dfp-ad-midarticlespecial")
  .addService(googletag.pubads()).setTargeting("bisgtags", ["gdp-growth","global-economy","ubs","world-gdp"]).setTargeting("bisgarticleid", "886096").setTargeting(key, keycode);


googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().collapseEmptyDivs();
});

    if(isArticlePage) {
       googletag.pubads().setTargeting('gs_channels', gs_channels);
       var gsMetaTag = document.createElement('meta');
       gsMetaTag.id = 'grapeshot';
       gsMetaTag.name = 'grapeshot_tag';
       gsMetaTag.content = gs_channels;
       document.getElementsByTagName('head')[0].appendChild(gsMetaTag);
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	
    googletag.cmd.push(function() {
    googletag.pubads().setTargeting('dfp_cc_id', window.lotameid);
});

  });
</script>
<style id="ubermenu-custom-generated-css">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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessinsider.sg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.businessinsider.sg\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="13";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#185f7d";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-886096 single-format-standard global-block-template-12 single_template_14 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/businessinsider" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/13353323/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/businessinsider" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-42907" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom menu-item-first td-no-down-arrow menu-item-42907"><a href="#ubermenu-custom_content">[Custom]</a></li>
<li id="menu-item-43078" class="bi_nav_trending menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43078"><a href="http://www.businessinsider.sg/trending/">Trending<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-43079" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-43079"><a href="#ubermenu-custom_content">[Custom]</a></li>
</ul>
</li>
<li id="menu-item-43080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43080"><a href="http://www.businessinsider.sg/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-43081" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-43081"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44070"><a href="http://www.businessinsider.sg/tech-insider/">Tech Insider<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-44071" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44071"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44072"><a href="http://www.businessinsider.sg/finance/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-44073" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44073"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44074"><a href="http://www.businessinsider.sg/career/">Career<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-44075" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44075"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44407"><a href="http://www.businessinsider.sg/life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-44408" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44408"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44409"><a href="http://www.businessinsider.sg/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-44410" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44410"><a href="#ubermenu-dynamic_posts">[Dynamic Posts]</a></li>
</ul>
</li>
<li id="menu-item-44411" class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom td-no-down-arrow menu-item-44411"><a href="#ubermenu-custom_content">[Custom]</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.businessinsider.sg/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-13">

    

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-logo">
                            </div>            
        </div>
		
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-42896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-42896"><a href="http://intelligence.businessinsider.com/?utm_source=businessinsider&#038;utm_medium=site_header&#038;utm_term=bi_site_header&#038;utm_content=bi_site_header&#038;utm_campaign=bi_site_header&#038;IR=C">BI Intelligence</a></li>
<li id="menu-item-42897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42897"><a href="http://www.businessinsider.com/events/?IR=C">Events</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/businessinsider" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/13353323/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/businessinsider" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
			<div class="editionDD">
				<div class="bi-user-edition">
					<a href="" class="label">Edition <i class="icon-down-open">&#xe800;</i></a>
					<ul class="dropdown-menu popover bottom">
						<div class="arrow"></div>
						<li>
							<h4 class="">Choose Edition:</h4>
							<div class="list-group"> 
								<a href="http://www.businessinsider.sg/" class="active">Singapore</a>
								<a href="http://www.businessinsider.my/">Malaysia</a>        
								<a href="http://www.businessinsider.com?IR=C">United States</a>
								<a href="http://uk.businessinsider.com?IR=C">United Kingdom</a>                
								<a href="http://www.businessinsider.de?IR=C">Deutschland</a>
								<a href="http://www.businessinsider.com.au/">Australia</a>
								<a href="http://www.businessinsider.in/">India</a>   
								<a href="http://www.businessinsider.com.pl/?IR=C">Poland</a>  
								<a href="http://nordic.businessinsider.com/?IR=C">Nordic</a> 
								<a href="http://www.businessinsider.nl?IR=C">Netherlands</a>  
								<a href="http://www.businessinsider.fr/?IR=C">France</a>
								<a href="https://it.businessinsider.com">Italy</a>
								<a href="http://www.businessinsider.jp">Japan</a>
								<a href="https://www.businessinsider.es">España</a>
								<a href="https://www.businessinsider.co.za">South Africa</a>
							</div>        
						</li>
					</ul>
				</div>
			</div>
			<script src="http://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/template/../js/site-selector.js?position=right&amp;edition=us"></script>
        </div>
    
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
				<div class="topmenu-search">
					<button id="searchbtn">
					</button>
				</div>
				
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-left ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-6661-header-menu-2"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-6661-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-6661 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-767 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-center ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-6661-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-first ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-42907 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded sticky-logo-wrap"><div class="sticky-logo"></div></div></li><li class="bi_nav_trending ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43078 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/trending/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Trending</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-43078 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43079 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded bi_nav_trending">
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-776 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 bipopularposts"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/best-business-schools-in-the-world-2018-4/"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/879183-featured-324x235.png" width="324" height="235" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /><span class="ubermenu-target-title ubermenu-target-text bipoptitle">The 29 most powerful business degrees in the world</span></a></li>
<li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-776 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 bipopularposts"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/bmw-driver-who-refused-to-pay-for-caltex-attendants-mistake-now-witch-hunted-online/"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/885841-featured-324x235.jpg" width="324" height="235" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /><span class="ubermenu-target-title ubermenu-target-text bipoptitle">BMW driver who refused to pay for Caltex attendant&#8217;s &#8216;mistake&#8217; now subject of online witch-hunt</span></a></li>
<li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-776 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 bipopularposts"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/most-violent-city-every-us-state-fbi-2018-4/"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/884710-featured-324x235.jpg" width="324" height="235" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /><span class="ubermenu-target-title ubermenu-target-text bipoptitle">The most violent city in nearly every US state, according to the FBI</span></a></li>
<li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-776 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 bipopularposts"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-content-align-center ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/how-to-disable-an-ad-blocker-on-business-insider-2016-8/"><img src="http://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="324" height="235" alt="" class="wpp-thumbnail wpp_def_noPath wpp_featured" /><span class="ubermenu-target-title ubermenu-target-text bipoptitle">How to disable an ad blocker on Business Insider</span></a></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->

<style>
.wpp-list li.ubermenu-item {
    width: 25% !important;
    text-align: left !important;
}
.wpp-list li.bipopularposts a.ubermenu-target {
    border: 0px !important;
}
.ubermenu .ubermenu-submenu .ubermenu-column {
    display: block;
    float: left;
}
.wpp-list li.bipopularposts > a img{
	border:0px; margin:0px;
}
.wpp-list .ubermenu-target-text{padding-top:0px;}
li.bi_nav_trending ul.ubermenu-submenu>li.ubermenu-item .ubermenu-content-block{padding-bottom:0px !important;padding-right:0px !important;padding-left:0px !important;}
.wpp-list li.bipopularposts{clear:none;}
li.bi_nav_trending ul.ubermenu-submenu>li.ubermenu-item{width:100% !important;}
.bipopularposts{margin-bottom:0px !important;}
.bipopularposts a{padding:15px 0px !important;}
.ubermenu-custom-content-padded{padding-top:0px !important;}
.bipoptitle{bottom:0px !important;}
</style>
<script type="text/javascript">
jQuery('li.bipopularposts a img').addClass("ubermenu-image ubermenu-image-size-td_356x220");
</script></div></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43080 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-43080 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[43081] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43081 ubermenu-item-43081-post-885989 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/ocbc-bank-new-digital-card-first-singapore-minutes-applying/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/OCBC-instant-approval-and-provisioning-5-356x220.jpg" width="356" height="220" alt="OCBC instant approval and provisioning (5)"  /><span class="ubermenu-target-title ubermenu-target-text">OCBC Bank&#8217;s the first in Singapore to enable instant digital card issuance minutes after you apply for it</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43081 ubermenu-item-43081-post-886026 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/a-bigger-and-better-theme-park-thats-full-of-well-loved-cuddly-moomins-is-set-to-arrive-in-japan-heres-what-we-know/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/moomin-entrance-356x220.png" width="356" height="220" alt="moomin-entrance"  /><span class="ubermenu-target-title ubermenu-target-text">A bigger and better theme park that&#8217;s full of well-loved cuddly Moomins is set to arrive in Japan &#8211; here&#8217;s what we know</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43081 ubermenu-item-43081-post-886044 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/malaysia-march-inflation-rate-seen-up-slightly-at-1-6-year-on-year-reuters-poll/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/Malaysia-Inflation-pic-356x220.jpg" width="356" height="220" alt=""  /><span class="ubermenu-target-title ubermenu-target-text">Malaysia March inflation rate seen up slightly at 1.6% year-on-year: Reuters poll</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-43081 ubermenu-item-43081-post-885980 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/korean-air-nut-rage-sister-apologizes-for-angry-outburst/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/Korean-Air-Nut-356x220.jpg" width="356" height="220" alt="Korean Air Nut"  /><span class="ubermenu-target-title ubermenu-target-text">Korean Air &#8216;nut rage&#8217; sister apologises for angry outburst</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[43081] --></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44070 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/tech-insider/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tech Insider</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44070 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[44071] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44071 ubermenu-item-44071-post-886113 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/business-insider-is-hiring-a-paid-tech-fellow-in-london-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/59f1e685bcf93d21008b488d-356x220.png" width="356" height="220" alt="Come join us!"  /><span class="ubermenu-target-title ubermenu-target-text">Business Insider is hiring a paid tech fellow in London</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44071 ubermenu-item-44071-post-886080 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/netflix-stock-price-rallying-ahead-of-earnings-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2017/06/55de2312bd86ef21008b627d.jpg" srcset="http://static.businessinsider.sg/sites/2/2017/06/55de2312bd86ef21008b627d.jpg 1200w, http://static.businessinsider.sg/sites/2/2017/06/55de2312bd86ef21008b627d-300x225.jpg 300w, http://static.businessinsider.sg/sites/2/2017/06/55de2312bd86ef21008b627d-768x576.jpg 768w, http://static.businessinsider.sg/sites/2/2017/06/55de2312bd86ef21008b627d-1024x768.jpg 1024w" sizes="(max-width: 293px) 100vw, 293px" width="293" height="220" alt="55de2312bd86ef21008b627d"  /><span class="ubermenu-target-title ubermenu-target-text">Netflix is rallying ahead of earnings</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44071 ubermenu-item-44071-post-886075 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/facebook-investors-want-mark-zuckerberg-fired-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/594401389a7af51f008b4c63-356x220.png" width="356" height="220" alt="Mark Zuckerberg has total control of the Facebook wheel."  /><span class="ubermenu-target-title ubermenu-target-text">Facebook investors want to seize a golden opportunity to fire Mark Zuckerberg as chairman</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44071 ubermenu-item-44071-post-885967 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/amazon-warehouse-workers-have-to-pee-into-bottles-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2017/12/5a2b12b7a3b474c12a8b4bcf-356x220.png" width="356" height="220" alt="An Amazon warehouse."  /><span class="ubermenu-target-title ubermenu-target-text">Amazon warehouse workers pee into bottles because they are scared of being punished for taking a comfort break</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[44071] --></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44072 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/finance/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Finance</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44072 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[44073] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44073 ubermenu-item-44073-post-885989 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/ocbc-bank-new-digital-card-first-singapore-minutes-applying/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/OCBC-instant-approval-and-provisioning-5-356x220.jpg" width="356" height="220" alt="OCBC instant approval and provisioning (5)"  /><span class="ubermenu-target-title ubermenu-target-text">OCBC Bank&#8217;s the first in Singapore to enable instant digital card issuance minutes after you apply for it</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44073 ubermenu-item-44073-post-886044 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/malaysia-march-inflation-rate-seen-up-slightly-at-1-6-year-on-year-reuters-poll/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/Malaysia-Inflation-pic-356x220.jpg" width="356" height="220" alt=""  /><span class="ubermenu-target-title ubermenu-target-text">Malaysia March inflation rate seen up slightly at 1.6% year-on-year: Reuters poll</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44073 ubermenu-item-44073-post-886155 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/bank-of-america-stock-price-climbing-after-earnings-per-share-profit-tax-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5ad494ca146e711d008b4b94-356x220.png" width="356" height="220" alt="A couple embraces in front of a Bank of America sign on a building in Times Square in New York."  /><span class="ubermenu-target-title ubermenu-target-text">Bank of America is gaining ground after earnings</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44073 ubermenu-item-44073-post-885938 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/oil-price-april-16-no-further-syria-strikes-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5ad49341146e7125008b465b-356x220.png" width="356" height="220" alt="5ad49341146e7125008b465b"  /><span class="ubermenu-target-title ubermenu-target-text">Oil dives as the West hints at no further Syria strikes</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[44073] --></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/career/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Career</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44074 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[44075] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44075 ubermenu-item-44075-post-885462 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/quotes-famous-people-did-not-say-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5ace2e63146e711d008b4bed-356x220.png" width="356" height="220" alt="The most famous quote attributed to French queen Marie Antoinette is wrong."  /><span class="ubermenu-target-title ubermenu-target-text">9 quotes that famous people didn&#8217;t actually say</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44075 ubermenu-item-44075-post-703770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/how-to-use-free-turbo-tax-2018-1/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5a70840259d432270f8b476b-356x220.png" width="356" height="220" alt="TurboTax is one of the most popular services for filing your taxes."  /><span class="ubermenu-target-title ubermenu-target-text">How to use TurboTax to file your taxes for free in 2018</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44075 ubermenu-item-44075-post-690886 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/how-to-use-hr-block-tax-filing-2018-1/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5a6a0dfecf84101c008b46fa-356x220.png" width="356" height="220" alt="Tax season is upon us."  /><span class="ubermenu-target-title ubermenu-target-text">How to use H&#038;R Block to file your taxes for free in 2018</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44075 ubermenu-item-44075-post-882217 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/uk-and-us-compared-biggest-cultural-work-difference-2018-4/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/5acfad90146e712c008b472d-356x220.png" width="356" height="220" alt="Americans take a lot less time off from work than the British."  /><span class="ubermenu-target-title ubermenu-target-text">I&#8217;m British, and I experienced the biggest culture shock when I started working in the US</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[44075] --></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44407 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/life/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Life</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44407 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[44408] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44408 ubermenu-item-44408-post-886026 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/a-bigger-and-better-theme-park-thats-full-of-well-loved-cuddly-moomins-is-set-to-arrive-in-japan-heres-what-we-know/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/moomin-entrance-356x220.png" width="356" height="220" alt="moomin-entrance"  /><span class="ubermenu-target-title ubermenu-target-text">A bigger and better theme park that&#8217;s full of well-loved cuddly Moomins is set to arrive in Japan &#8211; here&#8217;s what we know</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44408 ubermenu-item-44408-post-885902 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/weibos-ban-of-homosexual-content-during-three-month-content-detox-met-with-online-outrage/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/weibo-homosexual-356x220.jpg" width="356" height="220" alt="weibo homosexual"  /><span class="ubermenu-target-title ubermenu-target-text">Weibo’s ban of homosexual content during three-month “detox” period met with online outrage</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44408 ubermenu-item-44408-post-885889 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/singapore-seeks-feedback-on-proposal-to-allow-airbnb-style-rentals/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/2018-03-28T105635Z_920758961_RC1279D15940_RTRMADP_3_AIRBNB-CHINA-356x220.jpg" width="356" height="220" alt="FILE PHOTO: A woman talks on the phone at the Airbnb office headquarters in the SOMA district of San Francisco"  /><span class="ubermenu-target-title ubermenu-target-text">Singapore seeks feedback on proposal to allow Airbnb-style rentals</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44408 ubermenu-item-44408-post-885841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/bmw-driver-who-refused-to-pay-for-caltex-attendants-mistake-now-witch-hunted-online/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/04/kellyyeo-356x220.jpg" width="356" height="220" alt="kellyyeo-caltexbmw"  /><span class="ubermenu-target-title ubermenu-target-text">BMW driver who refused to pay for Caltex attendant&#8217;s &#8216;mistake&#8217; now subject of online witch-hunt</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[44408] --></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44409 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessinsider.sg/video/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-44409 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[44410] count[4] --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44410 ubermenu-item-44410-post-837853 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/how-life-earth-would-change-without-moon-disappeared-2018-3/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/03/what-living-on-earth-would-be-like-without-the-moon-356x220.jpg" width="356" height="220" alt="what-living-on-earth-would-be-like-without-the-moon"  /><span class="ubermenu-target-title ubermenu-target-text">What living on Earth would be like without the moon</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44410 ubermenu-item-44410-post-837847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/dropbox-ceo-drew-houston-on-rejecting-steve-jobs-offer-2018-3/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/03/how-one-ceo-went-from-rejecting-an-offer-from-steve-jobs-to-an-11-billion-ipo-356x220.jpg" width="356" height="220" alt="how-one-ceo-went-from-rejecting-an-offer-from-steve-jobs-to-an-11-billion-ipo"  /><span class="ubermenu-target-title ubermenu-target-text">How one CEO went from rejecting an offer from Steve Jobs to an $11 billion IPO</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44410 ubermenu-item-44410-post-837849 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/how-all-you-can-eat-restaurants-make-money-2018-3/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/03/how-all-you-can-eat-restaurants-dont-go-bankrupt.jpg" width="293" height="220" alt="how-all-you-can-eat-restaurants-dont-go-bankrupt"  /><span class="ubermenu-target-title ubermenu-target-text">How all-you-can-eat restaurants don&#8217;t go bankrupt</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-44410 ubermenu-item-44410-post-837851 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.businessinsider.sg/video-dropbox-ceo-drew-houston-ipo-interview-2018-3/"><img class="ubermenu-image ubermenu-image-size-td_356x220" src="http://static.businessinsider.sg/sites/2/2018/03/dropbox-ceo-talks-about-how-he-went-from-rejecting-steve-jobs-to-an-11-billion-ipo-356x220.jpg" width="356" height="220" alt="dropbox-ceo-talks-about-how-he-went-from-rejecting-steve-jobs-to-an-11-billion-ipo"  /><span class="ubermenu-target-title ubermenu-target-text">Dropbox CEO talks about how he went from rejecting Steve Jobs to an $11 billion IPO (DBX)</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[44410] --></ul></li></ul></nav>
<!-- End UberMenu -->
                		
				<div class="search-box">
					<form class="search-field" method="get" action="http://www.businessinsider.sg/">
							<input data-search-input="" type="text" value="" name="s" autocomplete="off" placeholder="Search" >
					 </form>
				</div>
	
				
            </div>
        </div>
    </div>
	
	<div class="td-banner-wrap-full td-container-wrap head-adv ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "> <div align="center" class="leaderboard">
<!-- /5908/BI_SG/lb1/bi/sg -->
<div id='dfp-ad-lb1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dfp-ad-lb1'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.businessinsider.sg/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Finance" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.businessinsider.sg/category/finance/">
                                  <span itemprop="name">Finance</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Ouch&#...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-886096" class="post-886096 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-global-economy tag-ubs tag-world-gdp" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">&#8216;Ouch&#8217;: The global economy is having a painful start to 2018</h1>

                

                <div class="td-module-author-avtar">
                                    </div>
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.businessinsider.sg/author/businessinsider/"><a target='_blank' href='http://www.businessinsider.com/author/will-martin/?IR=T'>Will Martin</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T11:24:35+00:00" >April 16, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox" data-url="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/"></div><div id="the_bi_content">
<div >      <img  src="https://static.businessinsider.sg/2018/04/04/5ad48241146e7125008b4a35.png" class=" bi_image size-medium wp-image-886097" alt="Ouch." bisrc="https://static.businessinsider.com/image/5ad48241146e7125008b4a35.png"/>      </p>
<dl >
<dt class="image-caption-label">caption</dt>
<dd class="image-caption-value">Ouch.</dd>
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5ad48241146e7125008b4a35">Shaun Botterill/Getty Images</dd>
</dl>
<p >        <strong/>      </p>
<ul >
<li>          <strong>Global developed economy growth slowed sharply at the    start of 2018, according to UBS.</strong>        </li>
<li>          <strong>The Swiss bank&#8217;s economic modeling suggests that growth    slowed by 0.7% between the fourth quarter of 2017 and the first    quarter of 2018.</strong>        </li>
<li>          <strong>If the USA is excluded from that modelling, the fall is    1%.</strong>        </li>
</ul>
<p >  &#8220;Ouch.&#8221;</p>
<p >  That&#8217;s the verdict of Swiss banking giant UBS on the global  economy right now.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div align="center" class="iframeholder">
<!-- /5908/BI_SG/imu1/bi/sg -->
<div id='dfp-ad-imu1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dfp-ad-imu1'); });
</script>
</div>
</div></div>

<p >  Data suggests a sharp slowdown in growth following several years  of rapid expansion. A UBS team led by Arend Kapteyn said in a  note on Friday that things are set to get worse.</p>
<p >  The bank&#8217;s &#8220;hard data growth tracker&#8221; &#8211; which records data points  from major economies around the world &#8211; illustrates just how  acute this slowdown is set to be.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div align="center" class="iframeholder">
<!-- /5908/BI_SG/midarticlespecial/bi/sg -->
<div id="innity-in-post"></div>
<div id='dfp-ad-midarticlespecial'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dfp-ad-midarticlespecial'); });
</script>
</div>
</div></div>
<p >  &#8220;Now get this: Q1 GDP is tracking at only 1.6% for DM as a whole  based on the hard data (down from 3.1% in Q4 so a 150bp  slowdown), and we see similar slowdowns in the &#8216;soft data&#8217; model  (-70bp) and the full combined model (-100bp),&#8221; the team wrote.</p>
<p >  In short, global growth effectively halved in just one quarter,  and things look even worse if you strip out the continuing  strength of the USA&#8217;s economy.</p>
<p >  Without the US data, Kapteyn and his team said, &#8220;DM growth is  tracking at only 1% in Q1 down from 2.7% in Q4.&#8221;</p>
<p >  Both these figures, it should be said, reflect expectations for  the first quarter against UBS&#8217; expectations for the final quarter  of last year, and in both instances, UBS actually overestimated  fourth-quarter growth, meaning that in reality, the global  economy is set to slow only around 0.7% &#8211; but this is still a  large figure. When US growth is removed, the slowdown is 1%.</p>
<p >  Still, UBS cautions that these are all just estimates and it  could be out. But the general trajectory doesn&#8217;t look good.</p>
<p >  One of the big drivers of slowing growth has been the eurozone,  which is feeling the effects of <a href="http://uk.businessinsider.com/germany-could-be-the-surprise-victim-of-trumps-trade-war-2018-4">  problems in the previously rampant German economy.</a></p>
<p >  &#8220;A good chunk of that weakness is the Eurozone where 7% of the  German labour force was out sick (flu) and severe weather  disruptions have dragged on the data,&#8221; UBS said.</p>
</p></div></div>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="/tag/gdp-growth/">GDP growth</a></li> <li><a href="/tag/global-economy/">Global Economy</a></li> <li><a href="/tag/ubs/">UBS</a></li> <li><a href="/tag/world-gdp/">World GDP</a></li></ul></div><div class="addthis_inline_share_toolbox" data-url="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/"></div><div class="OUTBRAIN" data-src="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/" data-widget-id="AR_1" data-ob-template="BusinessInsiderSingapore_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.businessinsider.sg/author/businessinsider/"><a target='_blank' href='http://www.businessinsider.com/author/will-martin/?IR=T'>Will Martin</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="&lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/author/will-martin/?IR=T&#039;&gt;Will Martin&lt;/a&gt;, &lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/?IR=T&#039;&gt;Business Insider US&lt;/a&gt;"></span><meta itemprop="datePublished" content="2018-04-16T11:24:35+00:00"><meta itemprop="dateModified" content="2018-04-16T11:24:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Business Insider Singapore"></span><meta itemprop="headline " content="&#039;Ouch&#039;: The global economy is having a painful start to 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static.businessinsider.sg/sites/2/2018/04/5ad48241146e7125008b4a35.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_text">			<div class="textwidget"><p><div align="center" class="iframeholder">
<!-- /5908/BI_SG/imu2/bi/sg -->
<div id='dfp-ad-imu2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dfp-ad-imu2'); });
</script>
</div>
</div></p>
</div>
		</aside><aside class="td_block_template_12 widget widget_text"><h4 class="td-block-title"><span>Popular Articles</span></h4>			<div class="textwidget"><p> 
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li><a href="http://www.businessinsider.sg/best-business-schools-in-the-world-2018-4/" title="The 29 most powerful business degrees in the world" target="_self"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/879183-featured-100x70.png" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.businessinsider.sg/best-business-schools-in-the-world-2018-4/"><a href="http://www.businessinsider.sg/best-business-schools-in-the-world-2018-4/" title="The 29 most powerful business degrees in the world" class="wpp-post-title" target="_self">The 29 most powerful business degrees in the world</a></a><p> </p></li>
<li><a href="http://www.businessinsider.sg/bmw-driver-who-refused-to-pay-for-caltex-attendants-mistake-now-witch-hunted-online/" title="BMW driver who refused to pay for Caltex attendant&#8217;s &#8216;mistake&#8217; now subject of online witch-hunt" target="_self"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/885841-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.businessinsider.sg/bmw-driver-who-refused-to-pay-for-caltex-attendants-mistake-now-witch-hunted-online/"><a href="http://www.businessinsider.sg/bmw-driver-who-refused-to-pay-for-caltex-attendants-mistake-now-witch-hunted-online/" title="BMW driver who refused to pay for Caltex attendant&#8217;s &#8216;mistake&#8217; now subject of online witch-hunt" class="wpp-post-title" target="_self">BMW driver who refused to pay for Caltex attendant&#8217;s &#8216;mistake&#8217; now subject of online witch-hunt</a></a><p> </p></li>
<li><a href="http://www.businessinsider.sg/most-violent-city-every-us-state-fbi-2018-4/" title="The most violent city in nearly every US state, according to the FBI" target="_self"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/884710-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.businessinsider.sg/most-violent-city-every-us-state-fbi-2018-4/"><a href="http://www.businessinsider.sg/most-violent-city-every-us-state-fbi-2018-4/" title="The most violent city in nearly every US state, according to the FBI" class="wpp-post-title" target="_self">The most violent city in nearly every US state, according to the FBI</a></a><p> </p></li>
<li><a href="http://www.businessinsider.sg/how-to-disable-an-ad-blocker-on-business-insider-2016-8/" title="How to disable an ad blocker on Business Insider" target="_self"><img src="http://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://www.businessinsider.sg/how-to-disable-an-ad-blocker-on-business-insider-2016-8/"><a href="http://www.businessinsider.sg/how-to-disable-an-ad-blocker-on-business-insider-2016-8/" title="How to disable an ad blocker on Business Insider" class="wpp-post-title" target="_self">How to disable an ad blocker on Business Insider</a></a><p> </p></li>
<li><a href="http://www.businessinsider.sg/mahathir-is-officially-the-most-admired-man-in-malaysia-according-to-a-study/" title="Mahathir is officially the most admired man in Malaysia, according to a study" target="_self"><img src="http://static.businessinsider.sg/sites/2/wordpress-popular-posts/878744-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.businessinsider.sg/mahathir-is-officially-the-most-admired-man-in-malaysia-according-to-a-study/"><a href="http://www.businessinsider.sg/mahathir-is-officially-the-most-admired-man-in-malaysia-according-to-a-study/" title="Mahathir is officially the most admired man in Malaysia, according to a study" class="wpp-post-title" target="_self">Mahathir is officially the most admired man in Malaysia, according to a study</a></a><p> </p></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
</p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <footer id="footer-test">
                    <section class="top">
                    <div class="top-row">
                        <a href="/" class="bi-sg-logo logo"></a>
                        <section class="social-icons">
                            <span class="social-prompt">Follow us on:</span>
							<ul class="links-user">							                                                                    
							    <li class="social">
							        <a href="//www.facebook.com/businessinsider" title="Like us on Facebook" aria-label="Like us on Facebook" target="_blank">
							        <i class="fa fa-facebook" aria-hidden="true"></i></a>
							    </li>

							    <li class="social">
							        <a href="//twitter.com/businessinsider" title="Follow us on Twitter" aria-label="Follow us on Twitter" target="_blank"><i class="fa fa-twitter ks-header-twitter"></i></a>
							    </li>

							    <li class="social">
							        <a href="//www.linkedin.com/company-beta/13353323/" title="Connect with us on LinkedIn" aria-label="Connect with us on LinkedIn" target="_blank"><i class="fa fa-linkedin ks-header-linkedin"></i></a>
							    </li>   
                        	</ul>
						</section>
                        </div>
                        <div class="sister-sites-container">
                            <span class="sister-site-prompt">Also check out:</span>
                            <a href="//www.thisisinsider.com" class="sister-sites sister-one"></a>
                            <a href="//markets.businessinsider.com" class="sister-sites sister-two"></a>
                        </div>

                    </section>

                    <div class="list-pipes">
                        <ul>
                        <li>* Copyright © 2017 Business Insider Inc. All rights reserved. <span class="nowrap">Registration on or use of this site constitutes acceptance of our <a href="http://sph.com.sg/legal/website_tnc.html">Terms of Service</a> and <a href="http://sph.com.sg/legal/pdpa.html">Privacy Policy</a>.</span>
                        </li>
                        <li><a href="//www.businessinsider.sg/advertise-with-business-insider-singapore/">Advertise with us</a></li>
                    </ul>
                    </div>
					<div class="list-pipes">
                        <ul>
                        <li>SPH Digital | Business Insider</li>
                        </ul>
                    </div>
                    <div class="international-links list-pipes">
                        <ul><li>International Editions:</li>
                            <li><a href="http://www.businessinsider.com?IR=C">US</a></li>
                            <li><a href="http://uk.businessinsider.com?IR=C">UK</a></li>
                            <li><a href="http://www.businessinsider.de?IR=C">DE</a></li>
                            <li><a href="http://www.businessinsider.com.au/">AUS</a></li>
                            <li><a href="http://www.businessinsider.in/">IN</a></li>
                            <li><a href="http://www.businessinsider.my/">MY</a></li>
                            <li><a href="http://www.businessinsider.sg/">SG</a></li>
                            <li><a href="http://www.businessinsider.com.pl/?IR=C">PL</a></li>
                            <li><a href="http://nordic.businessinsider.com/?IR=C">SE</a></li>
                            <li><a href="http://www.businessinsider.nl?IR=C">NL</a></li>
                            <li><a href="http://www.businessinsider.fr/?IR=C">FR</a></li>
                            <li><a href="https://it.businessinsider.com">IT</a></li>
                            <li><a href="http://www.businessinsider.jp">JP</a></li>       
							<li><a href="https://www.businessinsider.es">España</a></li>
							<li><a href="https://www.businessinsider.co.za">South Africa</a></li>
                        </ul>
                    </div>
</footer><aside class="td_block_template_12 widget widget_text">			<div class="textwidget"><p></p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->


		<script type="text/javascript">
		<!--
		xtnv = document;         //parent.document or top.document or document         
		xtsd = "//logw348";
		xtsite = "585986";
		xtn2 = "5";        //level 2 site 
		xtpage = "business-insider-singapore::finance::ouch-the-global-economy-is-having-a-painful-start-to-2018";    //page name (with the use of :: to create chapters)
		xtdi = "";        //implication degree
		xtdmc = ".businessinsider.sg";
		xt_multc = "&x1=ouch-the-global-economy-is-having-a-painful-start-to-2018&x2=http://www.businessinsider.sg/ubs-global-economic-growth-slowdown-2018-4/&x3=finance&x4=gdp-growth,global-economy,ubs,world-gdp";//all the xi indicators (like "&x1=...&x2=....&x3=...") - self custom
		xt_an = ""; //user ID - self custom
		xt_ac = ""; //category ID - self custom
		//do not modify below - self custom
		if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
		else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
		//-->
		</script>
	<script type="text/javascript" src="http://www.businessinsider.sg/wp-content/plugins/at-internet-analyzer-nx/js/xtcore.js"></script>
		<noscript>
		<img width="1" height="1" alt="" src="//logw348.ati-host.net/hit.xiti?s=585986&s2=5&p=business-insider-singapore::finance::ouch-the-global-economy-is-having-a-painful-start-to-2018&x3=finance&x4=" >
		</noscript><!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592298eef9dcb78d"></script>

<style>
.addthis_inline_share_toolbox{
    text-align:center;
}
.at-share-btn-elements{
    display: flex;
    justify-content: space-between;
}
.at-share-btn{
    width:20%;
}
</style><!-- /5908/BI_SG/topoverlay/bi/sg -->
<div id='dfp-ad-topoverlay'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dfp-ad-topoverlay'); });
</script>
</div><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5ad49a0fcd68d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-content > div:nth-child(3) {
    margin-top: 30px;
}
}
</style>

 
<script> jQuery(document).ready( function() { var gggtm = '<!-- Google Tag Manager --><noscr'+'ipt><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX4342R" height="0" width="0" style="display:none;visibility:hidden"></iframe></nosc'+'ript><!-- End Google Tag Manager --><!-- Google Tag Manager US --><noscr'+'ipt><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTGK9G" height="0" width="0" style="display:none;visibility:hidden"></iframe></nosc'+'ript><!-- End Google Tag Manager US-->'; jQuery('body').prepend(gggtm); }); </script> 
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/js/script.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/js/picturefill.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"767","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"http:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.businessinsider.sg\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessinsider.sg/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.businessinsider.sg/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.businessinsider.sg/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>