<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>11 unbelievable facts about Mexico's economy, Business Insider - Business Insider Singapore</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.businessinsider.sg/xmlrpc.php" />
    <meta property="og:image" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" /><meta name="author" content="<a target='_blank' href='https://www.businessinsider.com/author/dave-johnson/?IR=T'>Dave Johnson</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a>">
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Insider Singapore &raquo; Feed" href="https://www.businessinsider.sg/feed/" />
<meta name="description"  content="Business Insider - Despite Mexico having the 15th largest GDP in the world, about half of all Mexican citizens live in poverty.. Read more at businessinsider.sg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.businessinsider.sg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bi-author-attribution-style-css'  href='https://www.businessinsider.sg/wp-content/plugins/businessinsider-author-attribution/css/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='bi-footerstyle-css'  href='https://www.businessinsider.sg/wp-content/plugins/businessinsider-footerstyle/css/bi-footer-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-bi-header-12-css'  href='https://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/css/businessinsider-headerstyle.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fanwood+Text%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.businessinsider.sg/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.businessinsider.sg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.businessinsider.sg/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"2143033","token":"bee42ea637"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<!-- OG: 2.4.7 -->
<link rel="image_src" href="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" />
<meta itemprop="image" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" />
<meta name="msapplication-TileImage" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" />

<meta property="og:image" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" />
<meta property="og:description" content="Despite Mexico having the 15th largest GDP in the world, about half of all Mexican citizens live in poverty." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Business Insider Singapore" />
<meta property="og:title" content="11 unbelievable facts about Mexico&#8217;s economy" />
<meta property="og:url" content="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/" />
<meta property="article:tag" content="BI-freelancer" />
<meta property="article:tag" content="Carlos Slim" />
<meta property="article:tag" content="Economy" />
<meta property="article:tag" content="Features" />
<meta property="article:tag" content="Mexican Drug Cartels" />
<meta property="article:tag" content="Mexican War on Drugs" />
<meta property="article:tag" content="Mexico" />
<meta property="article:tag" content="US-Mexico border" />
<meta property="article:published_time" content="2019-06-14T19:24:01+00:00" />
<meta property="article:modified_time" content="2019-06-14T19:24:01+00:00" />
<meta property="article:author" content="https://www.businessinsider.sg/author/businessinsider/" />
<meta property="article:section" content="News" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="11 unbelievable facts about Mexico&#8217;s economy" />
<meta property="twitter:description" content="Despite Mexico having the 15th largest GDP in the world, about half of all Mexican citizens live in poverty." />
<meta property="twitter:image" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg" />
<meta property="twitter:url" content="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/" />
<meta property="profile:first_name" content="Business Insider" />
<meta property="profile:username" content="&lt;a target=&#039;_blank&#039; href=&#039;https://www.businessinsider.com/author/dave-johnson/?IR=T&#039;&gt;Dave Johnson&lt;/a&gt;, &lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/?IR=T&#039;&gt;Business Insider US&lt;/a&gt;" />
<!-- /OG -->
<link rel='https://api.w.org/' href='https://www.businessinsider.sg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessinsider.sg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessinsider.sg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='6 of the most comfortable online underwear brands we&#8217;ve tried &#8212; from $10 pairs to $26 premium styles' href='https://www.businessinsider.sg/where-to-buy-comfortable-underwear-online-2018-9/' />
<link rel='next' title='For Father&#8217;s Day, Nasty Cookie founder wants to thank her dad for &#8216;his stubbornness&#8217;' href='https://www.businessinsider.sg/for-fathers-day-nasty-cookie-founder-wants-to-thank-her-dad-for-his-stubbornness/' />
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://www.businessinsider.sg/?p=2143033' />
<link rel='canonical' href='https://www.businessinsider.com/mexico-economy-facts-disproportionate-poverty-2019-6/' />
<meta name="google-site-verification" content="oTsGDXaLu-_3kOQv9c9vMzq-x2pwUeN2QxBzCZ15Dw0" />
<script src="https://www.businessinsider.sg/assets/js/ads_checker.js"></script>

<!-- START: Adding Author Tag -->
<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer = [{
		'author': 'Dave Johnson',
	}];
</script>
<!-- END: Adding Author Tag -->

<!-- Singapore Media Exchange (SMX) Implementation -->
<script>
var lb_sizes = '970x90,728x90,970x250,728x90,320x50,320x50';
var loaded_dfp_tags = {};

loaded_dfp_tags.lb1 = {
    'adunit': '/5908/BI_SG/lb1/news',
    'slotname' : 'dfp-ad-lb1',
    'size' : lb_sizes
};

loaded_dfp_tags.prestitial = {
    'adunit': '/5908/BI_MY/prestitial/news',
    'slotname' : 'dfp-ad-prestitial',
    'size' : '1x1'
};

loaded_dfp_tags.catfish = {
    'adunit': '/5908/BI_MY/catfish/news',
    'slotname' : 'dfp-ad-catfish1',
    'size' : '1x1'
};

loaded_dfp_tags.imu1 = {
    'adunit': '/5908/BI_SG/imu1/news',
    'slotname' : 'dfp-ad-imu1',
    'size' : '300x250,fluid'
};

loaded_dfp_tags.imu2 = {
    'adunit': '/5908/BI_SG/imu2/news',
    'slotname' : 'dfp-ad-imu2',
    'size' : '300x250,300x600'
};

// loaded_dfp_tags.topoverlay = {
//     'adunit': '/5908/BI_SG/topoverlay/news',
//     'slotname' : 'dfp-ad-topoverlay',
//     'size' : '1x1'
// };

loaded_dfp_tags.skinning = {
    'adunit': '/5908/BI_SG/skinning/news',
    'slotname' : 'dfp-ad-skinning',
    'size' : '1x1'
};

loaded_dfp_tags.midarticlespecial = {
    'adunit': '/5908/BI_SG/midarticlespecial/news',
    'slotname' : 'dfp-ad-midarticlespecial',
    'size' : '1x1,fluid'
};

loaded_dfp_tags = JSON.stringify(loaded_dfp_tags);
</script>

<!-- GRAPESHOT channel tag -->
<script type="text/javascript">
    var isArticlePage = 1;

    if(isArticlePage) {
        var gs_channels="no_category";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        document.write('<scr'+'ipt type="text/javascript" src="//sph.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
    }
</script>
<!-- GRAPESHOT channel tag END -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX4342R');</script>
<!-- End Google Tag Manager -->

<script src='//www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Prebid : Start -->
<script src="//adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script src="//adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<!-- Prebid : End -->

<!-- Google Tag Manager US -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTGK9G');</script>
<!-- End Google Tag Manager US -->

<!-- Begin Preview/Referrer Script -->
<script type="text/javascript">
    //Begin Preview
    function querystring(key) {
        var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
        var r=[], m;
        while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
        return r;
    }
    var key = 'dfp_preview';
    var keycode = querystring(key);
    //End Preview
  
    //Begin referrer
    function getreferrer() {
        var refresponse = "direct";
        var siteref = "";
        if (document.referrer.split("/")[2]) {
            siteref = document.referrer.split("/")[2];
            if (/google/i.test(siteref)) {
                refresponse = "google";
            } else if (/facebook/i.test(siteref)) {
                refresponse = "facebook";
            } else {
                refresponse = "others";
            }
        }
        return refresponse;
    }
	var tarref = getreferrer();
    //End referrer
</script>
<!-- End Preview/Referrer Script -->

<!-- Begin Lotame ID -->
<script src="//tags.crwdcntrl.net/c/11081/cc_af.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>

<script type="text/javascript">
if (typeof(ccauds) !== "undefined") {
    var lotameid = ccauds.Profile.pid;
} else {
    var lotameid = '';
}
</script>
<!-- End Lotame ID -->

<script>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</script>

<style>
    .overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
<script>
    if ( window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && screen.width > 740 ) { 
        document.getElementById("MyPageOverlay").className = "overlayWhite"; 
        unloadScrollBars(); 
    }
</script>

<!-- START: Dispay Prestitial -->
<div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
    <div id="dfp-ad-prestitial" class="dfp-tag-wrapper">
        <script type="text/javascript">
            if ( window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && screen.width > 740 ) {
                googletag.cmd.push(function() {
                    googletag.display("dfp-ad-prestitial");
                });
            }
        </script>
    </div>
</div>
<!-- END: Dispay Prestitial -->

<!-- START: Display Catfish -->
<div id='dfp-ad-catfish1'>
    <script type="text/javascript">
        if ( window.canRunAds !== undefined && screen.width <= 740  && (show_catfish == 1 || (dfp_preview_ids != undefined && dfp_preview_ids.length != 0)) ) {
            googletag.cmd.push(function() {
                console.log('Display catfish');
                googletag.display("dfp-ad-catfish1");
            });
        }
    </script>
</div> 
<!-- END: Display Catfish -->

<style>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</style>

<style>
#the_mediaoutreach_content p{
    margin-bottom:0;
}
.td-scroll-up {
    background-color: #fff !important;
    border: #E8E9EA 1px solid;
}
.td-scroll-up .td-icon-menu-up {
    color: #475154;
}
/* Fixed header ad alignment issue */
.td-header-row .td-header-sp-recs{
	width:auto !important;
}
/* Fixed double border on homepage */
.block11last-section .td_block_inner .td-block-span12:last-of-type .td_module_wrap{
	border-bottom: none;
}
/* fixed header and search box space issue */
.search-box{
   top: 60px;
}

/* Fix Miss-alignment Author Name in Author Page */
.author-box-wrap .desc {
    position: absolute;
    margin-left: 0;
    top: 55px;
    font-size: 15px;
    left: 25px;
}

/* Remove Blank Grey Box in Author Page */
.author-box-wrap {
    padding: 20px 20px 35px 20px;
    margin-bottom: 68px;
    margin-top: 40px;
    border: 0px solid #ededed;
    background: url(/assets/static/author-wrap-box.png);
    display: none;
}
</style><style>
.wp-video, video.wp-video-shortcode, .mejs-container, .mejs-overlay.load {
	width: 100% !important;
	height: 100% !important;
}
.mejs-container {
	padding-top: 56.25%;
}
.wp-video, video.wp-video-shortcode {
	max-width: 100% !important;
}
video.wp-video-shortcode {
	position: relative;
}
.mejs-mediaelement {
	position: absolute;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
}
.mejs-controls {
	display: none !important;
}
.mejs-overlay-play {
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	width: auto !important;
	height: auto !important;
}
.mejs-container {
    background: transparent !important;
}
</style>
<script type='text/javascript'>
    // START: Chartbeat setup
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 52075; 
        _sf_async_config.domain = 'www.businessinsider.sg'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'News'; 
        _sf_async_config.authors = 'Dave Johnson,Business Insider US'; 
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'paid']);
        /** CONFIGURATION END **/

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
    // END: Chartbeat setup

    // START: Config Chartbeat for infinity scroll
    jQuery(document).ready(function($) {
        var flag = 0; // prevent logging multiple pageview when user is scrolling while page is still loading
		var pathname = window.location.pathname; 

        $(window).bind("scroll", function() {
            if (($('.td_block_inner_overflow').length > 0) && (flag==0)) {
                dataLayer.push({
                    'event':'PageViewInfiniteScroll'
                });

                pSUPERFLY.virtualPage({
                    sections: 'News',
                    authors: 'Dave Johnson,Business Insider US',
                    path: pathname,
                    title: ''
                });

                flag = 1;
            }

            if ($('.td_block_inner_overflow').length == 0) {
                flag = 0;
            }
        });
    });
    // END: Config Chartbeat for infinity scroll
</script><style id="ubermenu-custom-generated-css">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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.businessinsider.sg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.businessinsider.sg/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.businessinsider.sg");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'caf97d65-d4ef-46bb-a162-929c532d1818';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.businessinsider.sg/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5130fec1-dc87-4e71-b719-29a6a70279c4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.businessinsider.sg\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="14";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#185f7d";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.businessinsider.sg/sites/2/2018/03/cropped-BI-favicon-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2143033 single-format-standard mexico-economy-facts-disproportionate-poverty-2019-6 global-block-template-12 single_template_14 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/businessinsider" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/13353323/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/businessinsider" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-43078" class="bi_nav_trending menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-43078"><a href="https://www.businessinsider.sg/trending/">Trending</a></li>
<li id="menu-item-43080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43080"><a href="https://www.businessinsider.sg/news/">News</a></li>
<li id="menu-item-44070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44070"><a href="https://www.businessinsider.sg/tech-insider/">Tech Insider</a></li>
<li id="menu-item-44072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44072"><a href="https://www.businessinsider.sg/finance/">Finance</a></li>
<li id="menu-item-44074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44074"><a href="https://www.businessinsider.sg/career/">Career</a></li>
<li id="menu-item-44407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44407"><a href="https://www.businessinsider.sg/life/">Life</a></li>
<li id="menu-item-44409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44409"><a href="https://www.businessinsider.sg/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.businessinsider.sg/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 14
-->

<div class="td-header-wrap td-header-style-14">
    

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container td-header-row td-header-header">
				<a class="td-header-logo-link" href="">
					<div class="td-header-logo">
											</div>
				</a>
            </div>

        </div>
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
				<div class="topmenu-search">
					<button id="searchbtn">
					</button>
				</div>
				                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="bi_nav_trending menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-43078"><a href="https://www.businessinsider.sg/trending/">Trending</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43080"><a href="https://www.businessinsider.sg/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44070"><a href="https://www.businessinsider.sg/tech-insider/">Tech Insider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44072"><a href="https://www.businessinsider.sg/finance/">Finance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44074"><a href="https://www.businessinsider.sg/career/">Career</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44407"><a href="https://www.businessinsider.sg/life/">Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44409"><a href="https://www.businessinsider.sg/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.businessinsider.sg/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>		
				<div class="search-box">
					<form class="search-field" method="get" action="https://www.businessinsider.sg/">
							<input data-search-input="" type="text" value="" name="s" autocomplete="off" placeholder="Search" >
					 </form>
				</div>
                            <div class="editionDD">
				<div class="bi-user-edition">
					<a href="" class="label"></a>
					<ul class="dropdown-menu popover bottom">
						<div class="arrow"></div>
						<li>
							<h4 class="">EDITION</h4>
							<div class="list-group"> 
								<a href="https://www.businessinsider.sg/" class="active">Singapore</a>
								<a href="http://www.businessinsider.my/">Malaysia</a>        
								<a href="http://www.businessinsider.com?IR=C">United States</a>
								<!--<a href="http://uk.businessinsider.com?IR=C">United Kingdom</a>-->
								<a href="https://www.businessinsider.com/international?IR=C">INTERNATIONAL</a>								
								<a href="http://www.businessinsider.de?IR=C">Deutschland</a>
								<a href="http://www.businessinsider.com.au/">Australia</a>
								<a href="http://www.businessinsider.in/">India</a>   
								<a href="http://www.businessinsider.com.pl/?IR=C">Poland</a>  
								<a href="https://businessinsider.com/nordic?IR=C">Nordic</a> 
								<a href="http://www.businessinsider.nl?IR=C">Netherlands</a>  
								<a href="http://www.businessinsider.fr/?IR=C">France</a>
								<a href="https://it.businessinsider.com">Italy</a>
								<a href="http://www.businessinsider.jp">Japan</a>
								<a href="https://www.businessinsider.es">España</a>
								<a href="https://www.businessinsider.co.za">South Africa</a>
							</div>        
						</li>
					</ul>
				</div>
                            </div>
			<script src="https://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/template/../js/site-selector.js?position=right&amp;edition=us"></script>	
				
            </div>
        </div>
        
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>
	
	<div class="td-banner-wrap-full td-container-wrap head-adv ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "> <div align="center" class="leaderboard">
    <!-- /5908/BI_SG/lb1/bi/sg -->
    <div id='dfp-ad-lb1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('dfp-ad-lb1'); });
        </script>
    </div>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.businessinsider.sg/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.businessinsider.sg/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">11 unbelievab...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2143033" class="post-2143033 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bi-freelancer tag-carlos-slim tag-economy tag-features tag-mexican-drug-cartels tag-mexican-war-on-drugs tag-mexico tag-us-mexico-border" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">11 unbelievable facts about Mexico&#8217;s economy</h1>

                

                <div class="td-module-author-avtar">
                                    </div>
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.businessinsider.sg/author/businessinsider/"><a target='_blank' href='https://www.businessinsider.com/author/dave-johnson/?IR=T'>Dave Johnson</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T19:24:01+00:00" >June 14, 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox" data-url="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/"></div><div id="the_bi_content">
<div ><img  src="https://static.businessinsider.sg/2019/06/06/537e780d6bb3f7c52fb02ea5.jpg" class="bi_image size-medium wp-image-2143044" bisrc="https://static.businessinsider.com/image/537e780d6bb3f7c52fb02ea5.jpg"/></p>
<dl >
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-537e780d6bb3f7c52fb02ea5">David McNew/Reuters</dd>
</dl>
<p >
<ul >
<li>    <strong>President Donald Trump&#8217;s threats to impose tariffs on    Mexican products have put that country&#8217;s economy in the    spotlight.</strong>  </li>
<li>    <strong>Despite <a href="https://www.businessinsider.com/category/mexico">Mexico</a>    having the 15th largest GDP in the world, about half of all    Mexican citizens live in poverty.</strong>  </li>
<li>    <strong>Here are 11 surprising facts about Mexico&#8217;s    economy.</strong>  </li>
<li>    <strong><a href="https://markets.businessinsider.com/?utm_source=msn.com&amp;amp;utm_medium=referral&amp;amp;utm_content=msn-slideshow&amp;amp;utm_campaign=bodyurl">Visit MarketsInsider.com for    more stories.</a></strong>  </li>
</ul>
<p >  Last week, President Donald  Trump&#8217;s threat to impose a 5% tariff on all Mexican imports was  <a href="https://www.businessinsider.com/trump-suspends-mexico-tariffs-deal-reached2019-6">  narrowly averted</a> &#8211; perhaps only temporarily &#8211; thanks to a  last-minute agreement for Mexico to stem illegal immigration to  the US.</p>
<p >  The news has thrust Mexico&#8217;s  economy into the global spotlight.</p>
<p >  <a href="https://www.businessinsider.com/category/mexico">Mexico</a> has  a strong economy with a gross domestic product that ranks 15th  globally, thanks largely to its manufacturing and petroleum  exports. But Mexico is also a nation of contradictions.  Its economic power  translates poorly to the country&#8217;s populace, almost half of which  live in poverty. </p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div align="center" class="iframeholder">
    <!-- /5908/BI_SG/imu1/bi/sg -->
    <div id='dfp-ad-imu1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('dfp-ad-imu1'); });
        </script>
    </div>
</div>
</div>

<p >  Meanwhile, Carlos Slim, Mexico&#8217;s  richest man and the sixth richest person in the world, has a net  worth equal to 5% of Mexico&#8217;s entire GDP. </p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div align="center" class="iframeholder">
    <!-- /5908/BI_SG/midarticlespecial/bi/sg -->
    <div id="innity-in-post"></div>
    <div id='dfp-ad-midarticlespecial'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('dfp-ad-midarticlespecial'); });
        </script>
    </div>
</div>
</div>
<p >  Here are 11 surprising facts  about Mexico&#8217;s economy:</p>
<hr />
<h3 >More Mexicans are leaving the US for Mexico than the other way around</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/5d0111bb6fc92046a90ef3d3.png" id="image-5d0111bb6fc92046a90ef3d3" class="bi_image size-medium wp-image-2143043" bisrc="https://static.businessinsider.com/image/5d0111bb6fc92046a90ef3d3.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5d0111bb6fc92046a90ef3d3">REUTERS/Mike Blake</dd>
</dl>
<p >  Although Mexican immigration is  the subject of fierce debate in American  politics, the fact remains  that immigration is going in the opposite direction.</p>
<p >  <a href="https://www.businessinsider.com/number-of-people-moving-from-us-to-mexico-2019-5">  Statistics from the Pew Research Center</a> show that from 2009  to 2014, about 1 million Mexican immigrants and their  American-born children left the US to return to Mexico, while  about 870,000 Mexicans entered the US in the same time  span.</p>
<hr />
<h3 >Mexico has more than four times Canada&#8217;s population, but its GDP is smaller</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/55c4a809371d22ce178bd965.jpg" id="image-55c4a809371d22ce178bd965" class="bi_image size-medium wp-image-2143042" bisrc="https://static.businessinsider.com/image/55c4a809371d22ce178bd965.jpg"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-55c4a809371d22ce178bd965">Jim Young/Reuters</dd>
</dl>
<p >  NAFTA has been a boon to the  economies of its member nations, perhaps none more so than  Mexico.</p>
<p >  But Mexico still trails its North  American partner Canada in terms of gross domestic product.  <a href="https://data.worldbank.org/indicator/NY.GDP.MKTP.CD?locations=MX&amp;amp;most_recent_value_desc=true">  In 2017</a>, Mexico&#8217;s GDP was 1.15 trillion, compared to Canada&#8217;s  1.68 trillion.</p>
<p >  It&#8217;s worth noting that Mexico&#8217;s  population of about <a href="https://www.cia.gov/library/publications/the-world-factbook/geos/mx.html">  126 million</a> is more than four times that of Canada.</p>
<p >  Of course, both marks are still  eclipsed by the United States&#8217; $18 trillion GDP.</p>
<hr />
<h3 >Mexico is the No. 1 source of imported cars in the US</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/518bf002ecad04825300000f.jpg" id="image-518bf002ecad04825300000f" class="bi_image size-medium wp-image-2143041" bisrc="https://static.businessinsider.com/image/518bf002ecad04825300000f.jpg"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-518bf002ecad04825300000f">David McNew/Getty Images</dd>
</dl>
<p >  Mexico has become an integral  part of the US automotive industry.</p>
<p >  Not only do American carmakers  build a significant portion of their cars in Mexico, but <a href="https://napsintl.com/manufacturing-in-mexico/mexico-vs-china-manufacturing-comparison/">  89 of the world&#8217;s top 100 auto-part makers</a> have production  facilities in the country.</p>
<p >  Last year, the US imported <a href="https://www.cbsnews.com/news/what-does-the-us-import-from-mexico-a-whole-lot/">  $93 billion worth</a> of cars and car parts from  Mexico. Many auto brands  <a href="https://www.reuters.com/article/us-usa-trump-germany-autos-operations-fa/factbox-global-carmakers-operations-in-mexico-idUSKBN1501XW">  continue to make significant investments</a> in Mexican  factories, including Ford, Audi, Mercedes Benz, BMW, and  Nissan.</p>
<hr />
<h3 >Over 40% of Mexico&#8217;s population lives in poverty</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/57bb1c34ce38f221008b81dd.png" id="image-57bb1c34ce38f221008b81dd" class="bi_image size-medium wp-image-2143040" bisrc="https://static.businessinsider.com/image/57bb1c34ce38f221008b81dd.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-57bb1c34ce38f221008b81dd">REUTERS/Jorge Luis Plata</dd>
</dl>
<p >  Living conditions in Mexico are  challenging for many of its residents.</p>
<p >  <a href="https://www.animalpolitico.com/2013/07/hay-53-3-millones-de-pobres-en-mexico/#axzz2afm3acCw">  As defined by the Mexican government</a>, about 33% of the  population lives in &#8220;moderate poverty&#8221; and another 9% lives in  &#8220;extreme poverty.&#8221; That means that more than 40% of the  population lives in poverty, and <a href="https://www.reuters.com/article/us-mexico-poverty-idUSKCN0PX2B320150723">  the numbers are trending  upward</a>.</p>
<p >  As a consequence, about  <a href="https://elpais.com/elpais/2018/02/09/inenglish/1518182586_392585.html">  34 million Mexicans live more  than two to a room</a> in  houses built from such poor construction materials as cardboard  and reeds.</p>
<hr />
<h3 >One man in Mexico has a net worth equal to about 5% of the country&#8217;s GDP</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/55a4076d69bedd8133db9954.jpg" id="image-55a4076d69bedd8133db9954" class="bi_image size-medium wp-image-2143039" bisrc="https://static.businessinsider.com/image/55a4076d69bedd8133db9954.jpg"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-55a4076d69bedd8133db9954">REUTERS/Edgard Garrido</dd>
</dl>
<p >  There&#8217;s an enormous disparity  between the rich and poor in Mexico, and perhaps nowhere is that  better illustrated than with a glimpse at <a href="https://www.businessinsider.com/carlos-slim-helu-is-mexicos-wealthiest-man-2015-7">  Carlos Slim, the richest man in  Mexico</a>.</p>
<p >  Slim&#8217;s net worth is estimated to  be around $55.2 billion, and is possibly as high as $64 billion,  which is between 5% and 6% of the nation&#8217;s $1.15 trillion GDP.  </p>
<p >  The 79-year old billionaire owns  57% of Latin America&#8217;s largest mobile-phone company, America  Movil, along with holdings in hundreds of other businesses  throughout Mexico.</p>
<hr />
<h3 >Mexico&#8217;s oil production has plummeted by 50% in recent years</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/537e085aecad042567f0af62.jpg" id="image-537e085aecad042567f0af62" class="bi_image size-medium wp-image-2143038" bisrc="https://static.businessinsider.com/image/537e085aecad042567f0af62.jpg"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-537e085aecad042567f0af62">Henry Romero/Reuters</dd>
</dl>
<p >  When it comes to petroleum,  Mexico was once in a rarefied club of oil-producing states. As  recently as 2005, <a href="https://web.archive.org/web/20070216112638/http:/www.eia.doe.gov/emeu/cabs/topworldtables1_2.html">  Mexico produced 3.8 million  barrels a day</a>, making  it the fifth-largest producer in the world, behind only Saudi  Arabia, Russia, the United States, and Iran.</p>
<p >  But Mexico&#8217;s primary oil  producer, Pemex, hasn&#8217;t been able to keep pace, in part due to  heavy taxation and a lack of funds to find new oilfields and  upgrade its infrastructure. By 2016, production had dropped by  half and the country <a href="https://money.cnn.com/interactive/news/economy/worlds-biggest-oil-producers/index.html">  no longer even made the top 10</a> list of producers.</p>
<hr />
<h3 >Mexico&#8217;s drug cartels earn as much as $49.4 billion a year</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/5d0117c66fc92052646ccc74.png" id="image-5d0117c66fc92052646ccc74" class="bi_image size-medium wp-image-2143037" bisrc="https://static.businessinsider.com/image/5d0117c66fc92052646ccc74.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5d0117c66fc92052646ccc74">Reuters</dd>
</dl>
<p >  The Mexican War on Drugs is an  ongoing asymmetric conflict waged between the Mexican government  and various drug cartels.</p>
<p >  Despite attention from the police  and Mexico&#8217;s military (as well as <a href="https://www.reuters.com/article/us-usa-mexico-cartels/u-s-and-mexico-to-announce-joint-plan-to-fight-drug-cartels-idUSKBN1L01UT">  assistance from the  US</a>), the cartels have  actually grown in influence in the last few decades, in part  because they have filled power vacuums left by the demise of  Colombian drug operations in the 1990s.</p>
<p >  Mexican cartels are now  responsible for as much as 90% of the cocaine entering the US,  and their wholesale earnings <a href="https://fas.org/sgp/crs/row/RL34215.pdf">reach as high as $48.4 billion each  year</a>.</p>
<hr />
<h3 >The death toll in the Mexican War on Drugs might exceed 125,000</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/5d0118046fc920482b20ca3b.png" id="image-5d0118046fc920482b20ca3b" class="bi_image size-medium wp-image-2143036" bisrc="https://static.businessinsider.com/image/5d0118046fc920482b20ca3b.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5d0118046fc920482b20ca3b">Alan Ortega/Reuters</dd>
</dl>
<p >  Accurate tallies are difficult to  come by when it comes to Mexico&#8217;s drug war.</p>
<p >  The numbers generally reported in  the US press hover around 60,000, but the Trans-Border Institute,  which publishes an annual report on drug-related violence in  Mexico, <a href="https://www.ncronline.org/news/world/counting-mexicos-drug-victims-murky-business">  estimates the total number of  deaths</a> between 2006  and 2012 to be between 120,000 and 125,000.</p>
<p >  Distressingly, this number  doesn&#8217;t include as many as 27,000 adults and children who are  classified as missing due to the conflict.</p>
<hr />
<h3 >Mexico City is sinking 3 feet a year because of its water usage</h3>
<p><img  src="https://static.businessinsider.sg/2019/01/01/59285d405a1d1b04b80925bf.png" id="image-59285d405a1d1b04b80925bf" class="bi_image size-medium wp-image-810439" bisrc="https://static.businessinsider.com/image/59285d405a1d1b04b80925bf.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-59285d405a1d1b04b80925bf">Shutterstock</dd>
</dl>
<p >  Mexico City, home to 9 million  residents within the city limits alone, is sinking.</p>
<p >  The Mexican capital relies on  aquifers below the city for its drinking water, and that has  seriously compromised the integrity of the city&#8217;s  foundation. <a href="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482">  The city sinks about three feet a  year</a>, and in fact has  already dropped more than 32 feet in the last 60 years.  Many of the city&#8217;s structures are leaning, and some are in danger  of collapse.</p>
<p >  This isn&#8217;t a unique problem &#8211; a number of cities worldwide are at  risk as water tables are depleted &#8211; but Mexico City is in crisis  as the city runs out of affordable drinking water while  simultaneously contending with simultaneous infrastructure and  ecological crises.  </p>
<hr />
<h3 >Mexico gets more money from remittances than from oil exports</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/58b758b8ca2b01c5008b4704.png" id="image-58b758b8ca2b01c5008b4704" class="bi_image size-medium wp-image-2143035" bisrc="https://static.businessinsider.com/image/58b758b8ca2b01c5008b4704.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-58b758b8ca2b01c5008b4704">REUTERS/Henry Romero</dd>
</dl>
<p >  Migrant workers and other  immigrants often send money home via international money  transfers. These are known as remittances, and  Mexico&#8217;s remittances added up to  more than $26 billion in 2017, <a href="https://money.cnn.com/2018/01/02/news/economy/mexico-remittances/index.html">  according to CNN</a>.</p>
<p >  That exceeds most of the nation&#8217;s  other sources of foreign income &#8211; even petroleum exports, which  add up to only about $18.5 billion. Mexico ranks as the  <a href="https://www.theglobaleconomy.com/rankings/Remittances/">  second largest receiver of remittances in the world</a>  behind India. The vast majority  of that money comes from the US, and in fact, Mexico is the  largest recipient of remittances from the US.</p>
<hr />
<h3 >Mexico City has the largest taxi fleet in the world</h3>
<p><img  src="/assets/placeholders/ap-image-placeholder.jpg" id="image-5d01192eba3a736d3f119593" bisrc="https://static.businessinsider.com/image/5d01192eba3a736d3f119593.png" class="ap-replaced-image" data-has-syndication-rights="0"/></p>
<p >  Mexico City has a population of  about 9 million people, putting it on parity with other large  metropolitan cities like New York City. But while NYC has about  14,000 taxi cabs, Mexico  City is home to <a href="https://news.vice.com/en_us/article/ev9dwp/battle-over-uber-in-mexico-city-shows-worlds-largest-taxi-fleet-is-in-dire-need-of-reform">  over 100,000 registered taxi cabs</a> &#8211; the largest fleet in the world, and the  most taxis per citizen.</p>
<p >  For most of its history, more  than half of Mexico City&#8217;s taxis were green Volkswagen Beetles,  though in the early 2000s, legislation intended to improve fuel  efficiency and safety rendered virtually all of them  extinct.</p>
<hr />
<h3 >READ MORE:</h3>
<p><img  src="https://static.businessinsider.sg/2019/06/06/5d011e026fc9204e8d5b78f3.png" id="image-5d011e026fc9204e8d5b78f3" class="bi_image size-medium wp-image-2143034" bisrc="https://static.businessinsider.com/image/5d011e026fc9204e8d5b78f3.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5d011e026fc9204e8d5b78f3">Reuters</dd>
</dl>
<h2 >  <a href="https://markets.businessinsider.com/news/stocks/iran-economy-facts-oil-sanctions-2019-6-1028266916">  8 unbelievable facts about Iran&#8217;s economy &raquo;</a></h2>
<hr />
<h3 >DON&#8217;T MISS:</h3>
<p><img  src="https://static.businessinsider.sg/2019/05/05/5cca8e65021b4c0c1a484bf2.png" id="image-5cca8e65021b4c0c1a484bf2" class=" bi_image size-medium wp-image-928482" bisrc="https://static.businessinsider.com/image/5cca8e65021b4c0c1a484bf2.png"/></p>
<dl  type="image">
<dt class="image-source-label" id="image-source">source</dt>
<dd class="image-source-value" id="image-source-5cca8e65021b4c0c1a484bf2">Reuters</dd>
</dl>
<h2 >  <a href="https://markets.businessinsider.com/news/stocks/russia-economy-facts-2019-4-1028116037">  13 mind-blowing facts about Russia&#8217;s economy &raquo;</a></h2>
</div>
</div>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="/tag/bi-freelancer/">BI-freelancer</a></li> <li><a href="/tag/carlos-slim/">Carlos Slim</a></li> <li><a href="/tag/economy/">Economy</a></li> <li><a href="/tag/features/">Features</a></li> <li><a href="/tag/mexican-drug-cartels/">Mexican Drug Cartels</a></li> <li><a href="/tag/mexican-war-on-drugs/">Mexican War on Drugs</a></li> <li><a href="/tag/mexico/">Mexico</a></li> <li><a href="/tag/us-mexico-border/">US-Mexico border</a></li></ul></div><div class="addthis_inline_share_toolbox" data-url="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/"></div><div class="OUTBRAIN" data-src="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/" data-widget-id="AR_1" data-ob-template="BusinessInsiderSingapore_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.businessinsider.sg/author/businessinsider/"><a target='_blank' href='https://www.businessinsider.com/author/dave-johnson/?IR=T'>Dave Johnson</a>, <a target='_blank' href='http://www.businessinsider.com/?IR=T'>Business Insider US</a></a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="&lt;a target=&#039;_blank&#039; href=&#039;https://www.businessinsider.com/author/dave-johnson/?IR=T&#039;&gt;Dave Johnson&lt;/a&gt;, &lt;a target=&#039;_blank&#039; href=&#039;http://www.businessinsider.com/?IR=T&#039;&gt;Business Insider US&lt;/a&gt;"></span><meta itemprop="datePublished" content="2019-06-14T19:24:01+00:00"><meta itemprop="dateModified" content="2019-06-14T19:24:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.businessinsider.sg/mexico-economy-facts-disproportionate-poverty-2019-6/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Business Insider Singapore"></span><meta itemprop="headline " content="11 unbelievable facts about Mexico&#039;s economy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.businessinsider.sg/sites/2/2019/06/537e780d6bb3f7c52fb02ea5.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="899"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_text">			<div class="textwidget"><p><div align="center" class="iframeholder">
    <!-- /5908/BI_SG/imu2/bi/sg -->
    <div id='dfp-ad-imu2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('dfp-ad-imu2'); });
        </script>
    </div>
</div>
</p>
</div>
		</aside><aside class="td_block_template_12 widget widget_text"><h4 class="td-block-title"><span>Popular Articles</span></h4>			<div class="textwidget"><p>
<!-- WordPress Popular Posts Plugin v4.0.0 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li><a href="https://www.businessinsider.sg/its-like-1000-needles-poking-your-face-singapore-man-stranded-at-sea-was-so-sunburnt-that-it-hurt-to-touch-sea-water/" title="&#8216;It&#8217;s like 1,000 needles poking your face&#8217;: Singapore man stranded at sea was so sunburnt that it hurt to touch sea water" target="_self"><img src="https://static.businessinsider.sg/sites/2/wordpress-popular-posts/2129603-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.businessinsider.sg/its-like-1000-needles-poking-your-face-singapore-man-stranded-at-sea-was-so-sunburnt-that-it-hurt-to-touch-sea-water/"><a href="https://www.businessinsider.sg/its-like-1000-needles-poking-your-face-singapore-man-stranded-at-sea-was-so-sunburnt-that-it-hurt-to-touch-sea-water/" title="&#8216;It&#8217;s like 1,000 needles poking your face&#8217;: Singapore man stranded at sea was so sunburnt that it hurt to touch sea water" class="wpp-post-title" target="_self">&#8216;It&#8217;s like 1,000 needles poking your face&#8217;: Singapore man stranded at sea was so sunburnt that it hurt to touch sea water</a></a><p> </p></li>
<li><a href="https://www.businessinsider.sg/apple-iphone-11-vs-iphone-7-price-2019-5/" title="Forget the iPhone 11: Here&#8217;s why you should buy an iPhone 7 right now instead" target="_self"><img src="https://static.businessinsider.sg/sites/2/wordpress-popular-posts/2086893-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.businessinsider.sg/apple-iphone-11-vs-iphone-7-price-2019-5/"><a href="https://www.businessinsider.sg/apple-iphone-11-vs-iphone-7-price-2019-5/" title="Forget the iPhone 11: Here&#8217;s why you should buy an iPhone 7 right now instead" class="wpp-post-title" target="_self">Forget the iPhone 11: Here&#8217;s why you should buy an iPhone 7 right now instead</a></a><p> </p></li>
<li><a href="https://www.businessinsider.sg/apple-iphone-ios-13-fixes-short-battery-life-over-time-2019-6/" title="Apple is quietly rolling out a feature in its next big software update meant to prevent your iPhone&#8217;s battery life from declining as quickly over time" target="_self"><img src="https://static.businessinsider.sg/sites/2/wordpress-popular-posts/2118088-featured-100x70.png" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.businessinsider.sg/apple-iphone-ios-13-fixes-short-battery-life-over-time-2019-6/"><a href="https://www.businessinsider.sg/apple-iphone-ios-13-fixes-short-battery-life-over-time-2019-6/" title="Apple is quietly rolling out a feature in its next big software update meant to prevent your iPhone&#8217;s battery life from declining as quickly over time" class="wpp-post-title" target="_self">Apple is quietly rolling out a feature in its next big software update meant to prevent your iPhone&#8217;s battery life from declining as quickly ove...</a></a><p> </p></li>
<li><a href="https://www.businessinsider.sg/jupiter-saturn-and-the-moon-will-align-in-a-rare-phenomenon-from-june-14-to-19-heres-what-time-you-can-see-it-in-singapore/" title="Jupiter, Saturn and the moon will align in a rare phenomenon from June 14 to 19 &#8211; here&#8217;s when you can see it in Singapore" target="_self"><img src="https://static.businessinsider.sg/sites/2/wordpress-popular-posts/2137153-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.businessinsider.sg/jupiter-saturn-and-the-moon-will-align-in-a-rare-phenomenon-from-june-14-to-19-heres-what-time-you-can-see-it-in-singapore/"><a href="https://www.businessinsider.sg/jupiter-saturn-and-the-moon-will-align-in-a-rare-phenomenon-from-june-14-to-19-heres-what-time-you-can-see-it-in-singapore/" title="Jupiter, Saturn and the moon will align in a rare phenomenon from June 14 to 19 &#8211; here&#8217;s when you can see it in Singapore" class="wpp-post-title" target="_self">Jupiter, Saturn and the moon will align in a rare phenomenon from June 14 to 19 &#8211; here&#8217;s when you can see it in Singapore</a></a><p> </p></li>
<li><a href="https://www.businessinsider.sg/britney-spears-instagram-story-vacation-photos-2019-6/" title="Britney Spears accuses the paparazzi of altering her body in bikini photos: &#8216;I look like I&#8217;m 40 pounds bigger than I am&#8217;" target="_self"><img src="https://static.businessinsider.sg/sites/2/wordpress-popular-posts/2128359-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.businessinsider.sg/britney-spears-instagram-story-vacation-photos-2019-6/"><a href="https://www.businessinsider.sg/britney-spears-instagram-story-vacation-photos-2019-6/" title="Britney Spears accuses the paparazzi of altering her body in bikini photos: &#8216;I look like I&#8217;m 40 pounds bigger than I am&#8217;" class="wpp-post-title" target="_self">Britney Spears accuses the paparazzi of altering her body in bikini photos: &#8216;I look like I&#8217;m 40 pounds bigger than I am&#8217;</a></a><p> </p></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 -->
</p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <footer id="footer-test">
    <section class="top">
        <div class="top-row">
            <a href="/" class="bi-sg-logo logo"></a>
            <section class="social-icons">
                <ul class="links-user">							                                                                    
                    <li class="social">
                        <a href="//www.facebook.com/businessinsider" title="Like us on Facebook" aria-label="Like us on Facebook" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i></a>
                    </li>

                    <li class="social">
                        <a href="//twitter.com/businessinsider" title="Follow us on Twitter" aria-label="Follow us on Twitter" target="_blank"><i class="fa fa-twitter ks-header-twitter"></i></a>
                    </li>

                    <li class="social">
                        <a href="//www.linkedin.com/company-beta/13353323/" title="Connect with us on LinkedIn" aria-label="Connect with us on LinkedIn" target="_blank"><i class="fa fa-linkedin ks-header-linkedin"></i></a>
                    </li>   
                </ul>
            </section>
            <div class="redesign-footer-app-stores">
                <a href="https://itunes.apple.com/app/apple-store/id554260576?mt=8" target="_blank" class="redesign-footer-badge app-store"></a>
                <a href="https://play.google.com/store/apps/details?id=com.freerange360.mpp.businessinsider" target="_blank" class="redesign-footer-badge google-play"></a>
            </div>
        </div>
    </section>
    <div class="sister-sites-container">
        <a href="//www.thisisinsider.com" class="sister-sites sister-one"></a>
        <a href="//markets.businessinsider.com" class="sister-sites sister-two"></a>
    </div>
    <div class="list-pipes">
        <ul>
            <li>* Copyright © 2017 Business Insider Inc. All rights reserved. <span class="nowrap">Registration on or use of this site constitutes acceptance of our <a href="http://sph.com.sg/legal/website_tnc.html">Terms of Service</a> and <a href="http://sph.com.sg/legal/pdpa.html">Privacy Policy</a>.</span></li>
            <li><a href="//www.businessinsider.sg/advertise-with-business-insider-singapore/">Advertise with us</a></li>
        </ul>
    </div>
    <div class="list-pipes">
        <ul>
            <li>SPH Digital | Business Insider</li>
        </ul>
    </div>
    <div class="international-links list-pipes">
        <ul>
            <li>International Editions:</li>
            <li><a href="http://www.businessinsider.com?IR=C">US</a></li>
            <!--<li><a href="http://uk.businessinsider.com?IR=C">UK</a></li>-->
			<li><a href="https://www.businessinsider.com/international?IR=C">INT</a></li>
            <li><a href="http://www.businessinsider.de?IR=C">DE</a></li>
            <li><a href="http://www.businessinsider.com.au/">AUS</a></li>
            <li><a href="http://www.businessinsider.in/">IN</a></li>
            <li><a href="http://www.businessinsider.my/">MY</a></li>
            <li><a href="https://www.businessinsider.sg/">SG</a></li>
            <li><a href="http://www.businessinsider.com.pl/?IR=C">PL</a></li>
            <li><a href="https://businessinsider.com/nordic?IR=C">SE</a></li>
            <li><a href="http://www.businessinsider.nl?IR=C">NL</a></li>
            <li><a href="http://www.businessinsider.fr/?IR=C">FR</a></li>
            <li><a href="https://it.businessinsider.com">IT</a></li>
            <li><a href="http://www.businessinsider.jp">JP</a></li>       
            <li><a href="https://www.businessinsider.es">España</a></li>
            <li><a href="https://www.businessinsider.co.za">South Africa</a></li>
        </ul>
    </div>
</footer><aside class="td_block_template_12 widget widget_text">			<div class="textwidget"><p></p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592298eef9dcb78d"></script>

<style>
.addthis_inline_share_toolbox{
    text-align:center;
}
.at-share-btn-elements{
    display: flex;
    justify-content: space-between;
}
.at-share-btn{
    width:20%;
}
</style><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- /5908/BI_SG/skinning/bi/sg -->
<div id='dfp-ad-skinning'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('dfp-ad-skinning'); });
    </script>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5d03f5532a7e5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-content > div:nth-child(3) {
    margin-top: 30px;
}
}
</style>

 
    <script> jQuery(document).ready( function() { var gggtm = '<!-- Google Tag Manager --><noscr'+'ipt><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX4342R" height="0" width="0" style="display:none;visibility:hidden"></iframe></nosc'+'ript><!-- End Google Tag Manager --><!-- Google Tag Manager US --><noscr'+'ipt><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTGK9G" height="0" width="0" style="display:none;visibility:hidden"></iframe></nosc'+'ript><!-- End Google Tag Manager US-->'; jQuery('body').prepend(gggtm); }); </script> 
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/js/script.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/businessinsider-td-api-plugin/js/picturefill.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"767","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.businessinsider.sg\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.businessinsider.sg\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.businessinsider.sg/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.businessinsider.sg/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.businessinsider.sg/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>